<!DOCTYPE html><html lang="el" dir="ltr" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8" /><script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://cdn.bet.gr/cdn/farfuture/5pg8UY2hAhI9kbf6rTT_U1BaQZ8MNO4nMnnRQIVVAqg/1636509603/sites/default/files/google_analytics/analytics.js?r3r209","ga");ga("create", "UA-130018069-1", {"cookieDomain":"auto","siteSpeedSampleRate":100});ga("send", "pageview");</script><meta name="title" content="«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος | Bet.gr" /><meta property="og:site_name" content="Bet.gr" /><link rel="canonical" href="https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos" /><meta name="description" content="Με ένα πολύ σημαντικό παιχνίδι ξεκινάει η 13η αγωνιστική. Η συγκεκριμένη «στροφή» αποτελεί την τελευταία του πρώτου γύρου για την κανονική διάρκεια, καθώς μετά το πέρας των 26 αγωνιστικών θα ακολουθήσουν τα play off και τα play out." /><meta name="twitter:title" content="«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος" /><meta name="twitter:description" content="Με ένα πολύ σημαντικό παιχνίδι ξεκινάει η 13η αγωνιστική. Η συγκεκριμένη «στροφή» αποτελεί την τελευταία του πρώτου γύρου για την κανονική διάρκεια, καθώς μετά το πέρας των 26 αγωνιστικών θα ακολουθήσουν τα play off και τα play out." /><meta property="og:url" content="https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos" /><meta property="og:title" content="«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος | Bet.gr" /><meta property="og:description" content="Με ένα πολύ σημαντικό παιχνίδι ξεκινάει η 13η αγωνιστική. Η συγκεκριμένη «στροφή» αποτελεί την τελευταία του πρώτου γύρου για την κανονική διάρκεια, καθώς μετά το πέρας των 26 αγωνιστικών θα ακολουθήσουν τα play off και τα play out." /><meta name="twitter:url" content="https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos" /><meta property="og:image:url" content="https://cdn.bet.gr/cdn/farfuture/dDwu32DKfggIN7ooWmyGKhtWHxlXu7hWv3XTdKOGDOs/1639147803/sites/default/files/styles/sports_blog_big/public/2021-12/5203861.jpg?itok=E3U4nVVb" /><meta property="og:image:secure_url" content="https://cdn.bet.gr/cdn/farfuture/dDwu32DKfggIN7ooWmyGKhtWHxlXu7hWv3XTdKOGDOs/1639147803/sites/default/files/styles/sports_blog_big/public/2021-12/5203861.jpg?itok=E3U4nVVb" /><meta property="og:image:type" content="image/jpg" /><meta property="og:image:width" content="940" /><meta property="og:image:height" content="460" /><meta property="og:image:alt" content="Καρλίτος Παναθηναϊκός" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style>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</style><script type="application/ld+json">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "WebPage",
"@id": "https://www.bet.gr/organization",
"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.bet.gr/",
"name": "Αρχική",
"url": "https://www.bet.gr/"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.bet.gr/stoixima-stoichimatika-nea",
"name": "Στοιχηματικά νέα",
"url": "https://www.bet.gr/stoixima-stoichimatika-nea"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos",
"name": "«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος",
"url": "https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos"
}
}
]
},
"publisher": {
"@type": "Organization",
"@id": "https://www.bet.gr/organization"
}
},
{
"@type": "Organization",
"@id": "https://www.bet.gr/organization",
"url": "https://www.bet.gr/",
"name": "Bet.gr",
"telephone": "+306947958888",
"contactPoint": {
"telephone": "+306947958888",
"contactType": "customer support"
},
"logo": {
"@type": "ImageObject",
"url": "https://cdn.bet.gr/cdn/farfuture/4cK3op_mX0VKDkU-JId4n5BjnrCQY3-Zxb2z-MFM4Sk/1545145030/themes/custom/bet/logo.svg"
}
},
{
"@type": "WebSite",
"@id": "https://www.bet.gr/organization",
"name": "Bet.gr",
"url": "https://www.bet.gr/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.bet.gr/products?search={search_term_string}",
"query-input": "required name=search_term_string"
},
"publisher": {
"@type": "Organization",
"@id": "https://www.bet.gr/organization"
}
}
]
}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&amp;l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TG74B6P');</script><title>«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος | Bet.gr</title> <!--[if lte IE 8]><script src="https://cdn.bet.gr/cdn/farfuture/C8Mpb0ynrLHkFwagEPyriVNsectqyZ1Aoubwo7mKpLw/1637582748/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script><![endif]--><link rel="preload" crossorigin type="font/woff2" href="https://cdn.bet.gr/themes/custom/bet/src/fonts/SourceSansPro-Regular.woff2" as="font"><link rel="preload" crossorigin type="font/woff2" href="https://cdn.bet.gr/themes/custom/bet/src/fonts/SourceSansPro-Bold.woff2" as="font"><link rel="preload" crossorigin type="font/woff2" href="https://cdn.bet.gr/themes/custom/bet/src/fonts/SourceSansPro-SemiBold.woff2" as="font"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.bet.gr/cdn/farfuture/kyGX7OCFFhXtbrv3PIb7qejJjNNbSycVmpjg4MpC5bA/1545145030/themes/custom/bet/favicons/apple-touch-icon.png?v=2"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn.bet.gr/cdn/farfuture/wypkAVKE174cwS2yPYxtDDyDijTefFNN3hZnk9FNLiY/1545145030/themes/custom/bet/favicons/favicon-32x32.png?v=2"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn.bet.gr/cdn/farfuture/kWr5pbgXTCOFmNjIbHmG2xAM-mQA4lRW2y3gb-tEB3M/1545145030/themes/custom/bet/favicons/favicon-16x16.png?v=2"><link rel="manifest" href="/themes/custom/bet/favicons/site.webmanifest"><link rel="mask-icon" href="https://cdn.bet.gr/cdn/farfuture/AzE2ufUpCYkzbXjxxA2jq6nEBSiEiVTCkr2PLVcKxxg/1545145030/themes/custom/bet/favicons/safari-pinned-tab.svg?v=2" color="#5bbad5"><link rel="shortcut icon" href="https://cdn.bet.gr/cdn/farfuture/ci3YGEvb97TIOOyDAtW8CtrNs2SgV69ei2X5BobyNJU/1545145030/themes/custom/bet/favicons/favicon.ico?v=2"><meta name="apple-mobile-web-app-title" content="Bet.gr"><meta name="application-name" content="Bet.gr"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/themes/custom/bet/favicons/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="manifest" href="/manifest.json" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot('/1030287/BETGR-300X250-1', [300, 250], 'div-gpt-ad-1551107128789-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-300X250-2', [300, 250], 'div-gpt-ad-1551107155446-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-300X250-3', [300, 250], 'div-gpt-ad-1551107192011-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-300X600-1', [300, 600], 'div-gpt-ad-1551107233729-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-728X90-1', [728, 90], 'div-gpt-ad-1551107270436-0').addService(googletag.pubads());
googletag.defineSlot('/1030287/BETGR-728X90-2', [728, 90], 'div-gpt-ad-1551107302284-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "d1bf2be7-537e-4c77-a03b-0debf76544c2",
safari_web_id: "web.onesignal.auto.32d5e245-163c-40cb-8f57-67057af17423",
});
});
</script><script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4581609362032690",
enable_page_level_ads: true
});
</script><script>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</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '539603519867174');
fbq('track', 'PageView');
</script></head><body class="path-node page-node-type-sports-blog sidebar-second"><a href="#main-content" class="visually-hidden focusable"> Παράκαμψη προς το κυρίως περιεχόμενο</a><noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TG74B6P" height="0" width="0" title="Google Tag Manager"></iframe></noscript><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="app" class="page-sports-blog"><div class="main-content-wrap"> <header class="page-header"><div class="sports-blog-region-header-wrapper"><div class="wrap"> <section class="section-header"><div class="automator-search-form search-box block-searchblocksearchapi-2" data-drupal-selector="automator-search-form" id="block-searchblocksearchapi-2"><div class="content"><form action="/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos" method="post" id="automator-search-form" accept-charset="UTF-8"><div class="js-form-item form-item js-form-type-search-api-autocomplete form-item-search js-form-item-search form-no-label"> <input aria-label="Search bar" data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="60" maxlength="128" placeholder="ΑΝΑΖΗΤΗΣΗ" class="form-text" /></div><a href="#" title="voice search" class="voice-search"></a><input autocomplete="off" data-drupal-selector="form-ewrwvceyykjebpxp07gp9tzerikoc-3gj-nmzlib6lq" type="hidden" name="form_build_id" value="form-ewRWvCeyYKjebPxP07Gp9tZERikoc_3gj_nMzlIB6LQ" /><input data-drupal-selector="edit-automator-search-form" type="hidden" name="form_id" value="automator_search_form" /><button aria-label="Υποβολή" data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" name="op" value="Υποβολή" class="button js-form-submit form-submit"><span class="button-text">Υποβολή</span></button></form><div class="search-close"></div></div></div><div id="block-sportsbloglogo" class="sports-blog-logo block-sportsbloglogo"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><section class="blog-logo"><p class="slogan"><a href="/" title="Αρχική">ΚΑΘΗΜΕΡΙΝΗ ΕΝΗΜΕΡΩΣΗ ΓΙΑ ΤΟ ΣΤΟΙΧΗΜΑ</a></p><div class="logo"><a href="/" title="Αρχική"><img alt="Bet.gr Sports Blog logo" data-entity-type="file" data-entity-uuid="e7cd961b-70a4-4854-b323-3d2277664048" data-image-style="original_optimized_logo" src="https://cdn.bet.gr/cdn/farfuture/R-Fciq80v4HSdlNy88zTSp-xOnKZzdUcp1iYzbP4uX8/1557921869/sites/default/files/styles/original_optimized_logo/public/inline-images/logo-sports2x.png" /><span class="blog-slogan">BLOG</span></a></div></section></div></div></div><nav role="navigation" aria-labelledby="block-blogsportmenu-menu" id="block-blogsportmenu" class="block-blogsportmenu block block-menu navigation menu--blog-sport-menu"> <span class="block__title visually-hidden" id="block-blogsportmenu-menu">Blog Sport Menu</span><ul id="navbar" class="navbar"><li> <a href="/stoixima-prognostika-stoichimatos" data-drupal-link-system-path="taxonomy/term/135">Προγνωστικά Στοιχήματος</a></li><li> <a href="/stoixima-prosfores-blog" data-drupal-link-system-path="taxonomy/term/81">Προσφορές Στοιχήματος</a></li><li> <a href="/stoixima-nea" data-drupal-link-system-path="taxonomy/term/80">Στοιχηματικά Νέα</a></li><li> <a href="/stoixima-theoria" data-drupal-link-system-path="taxonomy/term/89">Θεωρία Στοιχήματος</a></li><li> <a href="/stoixima-ilektronika-portofolia" data-drupal-link-system-path="taxonomy/term/82">Ηλεκτρονικά Πορτοφόλια</a></li><li> <a href="https://www.slot.gr" target="_blank">Online Καζίνο</a></li></ul><div class="wrap-buttons"> <a id="toggle-search" class="toggle-search responsive-search-toggle-icon" title="Search"> <span class="icon"></span><span class="label">Αναζήτηση</span> </a> <a href="#nav-mobile" class="navbar-trigger">Menu</a></div><div id="nav-mobile"></div> </nav> </section></div></div> </header> <main class="page-content with-sidebar"> <section class="section-highlighted"><div id="block-breadcrumbs" class="breadcrumb block-breadcrumbs"><div class="content"> <nav role="navigation" aria-labelledby="system-breadcrumb"><p id="system-breadcrumb" class="visually-hidden">Breadcrumb</p><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/"><span itemprop="name">Αρχική σελίδα</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="/stoixima-stoichimatika-nea"><span itemprop="name">Στοιχηματικά νέα</span></a><meta itemprop="position" content="2"/></li><li> <span>«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος</span></li></ol> </nav></div></div><div id="block-buttonforpopup" class="nst-popupbutton block-buttonforpopup"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="nst-modal" href="#nst-modal" title="Link to #nst-modal">KANE TO 5 ΣΤΑ 5 ΓΙΑ 25.000€!</a></p></div></div></div><div id="block-sportblogmobilenavigationtabs" class="block-sportblogmobilenavigationtabs"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="sports-blog-tabs"><ul class="nav nav-tabs"><li class="active"><a href="#tab-layout" title="Link to #tab-layout">Τελευταία νέα</a></li><li><a href="#tab-sidebar" title="Link to #tab-sidebar">Τα πιο δημοφιλή</a></li></ul></div></div></div></div> </section> <a id="main-content" tabindex="-1"></a><div class="content-wrap"><div class="content-sports-blog-wrap"><div id="tab-layout" class="layout-content tab-content active"> <section class="section-content"><div id="block-periechomenokentrikisselidas" class="block-periechomenokentrikisselidas"><div class="content"> <article role="article" class="node-type-sports_blog-bet-comapny-promo node-id-3518 node-mode-full"><div class="article-back-button"><a href="/stoixima-nea">Πίσω</a></div><div class="article-image"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="https://cdn.bet.gr/cdn/farfuture/dDwu32DKfggIN7ooWmyGKhtWHxlXu7hWv3XTdKOGDOs/1639147803/sites/default/files/styles/sports_blog_big/public/2021-12/5203861.jpg?itok=E3U4nVVb" width="940" height="460" alt="Καρλίτος Παναθηναϊκός" /></div></div><div class="article-main"><div class="article-left"><div class="article-slogan"><p>By BET.GR Team</p></div><div class="social-links"> <span>ΜΟΙΡΑΣΟΥ ΤΟ</span> <a href="https://www.facebook.com/share.php?u=https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos&title=%C2%AB%CE%A0%CE%BF%CE%BD%CE%B7%CF%81%CE%AE%C2%BB%20%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%AF%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%20%CF%83%CF%84%CE%B7%20%C2%AB%CE%9B%CE%B5%CF%89%CF%86%CF%8C%CF%81%CE%BF%C2%BB%20-%20%CE%94%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CE%BF%20%CE%9A%CE%B1%CF%81%CE%BB%CE%AF%CF%84%CE%BF%CF%82" class="facebook share-btn" title="Facebook" rel="noopener"></a> <a href="https://twitter.com/home?status=%C2%AB%CE%A0%CE%BF%CE%BD%CE%B7%CF%81%CE%AE%C2%BB%20%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%AF%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%A0%CE%B1%CE%BD%CE%B1%CE%B8%CE%B7%CE%BD%CE%B1%CF%8A%CE%BA%CF%8C%20%CF%83%CF%84%CE%B7%20%C2%AB%CE%9B%CE%B5%CF%89%CF%86%CF%8C%CF%81%CE%BF%C2%BB%20-%20%CE%94%CE%B9%CF%80%CE%BB%CE%B1%CF%83%CE%B9%CE%AC%CE%B6%CE%B5%CE%B9%20%CE%BF%20%CE%9A%CE%B1%CF%81%CE%BB%CE%AF%CF%84%CE%BF%CF%82+https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos" class="twitter" title="Twitter share-btn" rel="noopener"></a> <!-- <a href="http://pinterest.com/pin/create/button/?url=https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos&media= https://www.bet.gr/https://cdn.bet.gr/cdn/farfuture/9tmwfeBwHDbCgJMu9VgxItY7Y7-1ZOLGqEnoQPzKk1U/1639147763/sites/default/files/2021-12/5203861.jpg" class="pinterest" title="Pinterest " rel="noopener"></a> --> <a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2dcf7fafcf4baadafebf7f6ecbaadaff0eaebb9fdf0fbe6a2d6baadaff9f0eaf1fbbaadafebf7f6eca5baadaff7ebebefeca5b0b0e8e8e8b1fdfaebb1f8edb0ecebf0f6e7f6f2feb2ecebf0f6fcf7f6f2feebf6f4feb2f1fafeb0eff0f1f6edf6b2fbf0f4f6f2feecf6feb2f8f6feb2ebf0f1b2effef1feebf7f6f1fef6f4f0b2ecebf6b2f3faf0f9f0edf0b2fbf6eff3feecf6fee5faf6b2f0b2f4feedf3f6ebf0ec" class="email" target="_blank" title="Email" rel="noopener"></a></div></div><div class="article-right"><h1 ><span>«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρο» - Διπλασιάζει ο Καρλίτος</span></h1><div class="article-created"><p class="team">By BET.GR Team</p><p class="date">Σάβ, 11/12/2021 - 08:00</p></div><div class="article-body"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Με ένα πολύ σημαντικό παιχνίδι ξεκινάει η <strong>13η αγωνιστική</strong>. Η συγκεκριμένη «στροφή» αποτελεί την <strong>τελευταία του πρώτου γύρου για την κανονική διάρκεια</strong>, καθώς μετά το πέρας των 26 αγωνιστικών θα ακολουθήσουν τα play off και τα play out.</p><p><div class="views-element-container"><div class="view view-companies view-id-companies view-display-id-block_8 js-view-dom-id-f1380b4324d56b61bcdedf997d12cccf672330b1fa4917b5f46fbf31bba89cfc"><div class="view-content"><div class="views-row"><div class="company-list"><div class="wrap"> <a class="company-logo" href="/stoiximatikes-etairies/stoiximan" style="background-color: #0066CC "> <span class="field field--name-field-company-logo field--type-image field--label-hidden field__item"> <img src="https://cdn.bet.gr/cdn/farfuture/r7ChpxRPkhnFgcrq4ldjGAA3fXAHHYDU4K8lfeCO8-o/1599553423/sites/default/files/styles/company_logo_list/public/2020-09/stoiximan_270x120.png?itok=ifaciIT1" width="270" height="120" alt="stoiximan" /></span> </a><div class="company-details"><div class="welcome-bonus col"><div class="field field--name-field-welcome-bonus field--type-entity-reference field--label-hidden field__item"><div class="bonus"><div class="name"> Κορυφαίο Live Στοίχημα!</div><div class="field field--name-description field--type-text-long field--label-hidden field__item"><p><strong><font color="”RED”"><strong><strong><a href="https://bit.ly/3cTkGps" target="_blank" rel="noopener" title="External link to https://bit.ly/3cTkGps"><strong>ΔΕΣ ΤΗΝ ΠΡΟΣΦΟΡΑ* ΕΔΩ</strong></a></strong></strong></font></strong></p></div></div></div></div><div class="features col"><div class="feature"><div class="icon cash-out-euro"></div><div class="tooltip">Cash out Euro</div></div><div class="feature"><div class="icon casino"></div><div class="tooltip">Casino</div></div><div class="feature"><div class="icon live-dealer"></div><div class="tooltip">Live Dealer</div></div><div class="feature"><div class="icon stream"></div><div class="tooltip">Live Streaming</div></div><div class="feature"><div class="icon mobile-support"></div><div class="tooltip">Mobile Support</div></div><div class="feature"><div class="icon 24hours"></div><div class="tooltip">Support 24</div></div></div><div class="rating col"><div class="total">5/5</div><div class="stars"><div class="stars-rating"><span class="star star-on">0</span><span class="star star-on">1</span><span class="star star-on">2</span><span class="star star-on">3</span><span class="star star-on">4</span></div></div><div class="votes"><div class="label">Ψήφοι</div> (10)</div></div><div class="score col"><div class="total"><div class="field field--name-field-bet-rating field--type-decimal field--label-hidden field__item">9.5</div></div><div class="progress-bar"><div class="progress-bg"><div class="total" style="width: 100%"></div></div></div><div class="details"><span> <a href="/stoiximatikes-etairies/stoiximan">Παρουσίαση <span>Stoiximan</span></a> </span></div></div></div><div class="company-link"><div class="link"> <a href="https://gml-grp.com/C.ashx?btag=a_5371b_1371c_&amp;affid=1300&amp;siteid=5371&amp;adid=1371&amp;c=" rel="noopener" target="_blank"> <span class="msg">ΕΓΓΡΑΦΗ</span> <span class="icon"></span> <span class="link-site">Παίξε Νόμιμα</span> </a></div></div><div class="toggle-open"></div></div></div></div></div></div></div></p><p>Με μία «πονηρή» υποχρέωση πέφτει η αυλαία για τον <strong>Παναθηναϊκό</strong>. Οι «πράσινοι» υποδέχονται τον <strong>Ατρόμητο</strong>, μία ομάδα που παραδοσιακά τους δημιουργεί προβλήματα στο γήπεδό τους. Βέβαια, δεν υπάρχει περιθώριο για άλλη απώλεια, από τη στιγμή που η «μάχη» της τετράδας έχει δυσκολέψει αρκετά.<strong> ΟΦΗ, ΠΑΣ Γιάννινα</strong> και<strong> Αρης</strong> είναι οι σύλλογοι με τους οποίους θα κονταροχτυπηθεί το «τριφύλλι» στην προσπάθεια που κάνει για να <strong>εξασφαλίσει την επιστροφή στις ευρωπαϊκές διοργανώσεις</strong>, μέσω της παρουσίας του στην πρώτη τετράδα του βαθμολογικού πίνακα.</p><p>Στον αντίποδα, ο Ατρόμητος βρίσκεται στην <strong>προτελευταία θέση της κατάταξης</strong>. Παρ' όλα αυτά, κάτι φαίνεται να αλλάζει τις τελευταίες εβδομάδες με τους Περιστεριώτες να έχουν <strong>δύο νίκες στα τρία προηγούμενα παιχνίδια τους</strong>. Κέρδισαν τον ΠΑΟΚ με 2-0, αλλά και τον ουραγό Απόλλωνα με 4-1. Βέβαια, ενδιάμεσα συνετρίβησαν στην Αρκαδία από τον Αστέρα με 6-2, σε ένα αποτέλεσμα που προκάλεσε τριγμούς εντός και εκτός αποδυτηρίων. Μεγάλη πληγή πάντως για τον αθηναϊκό σύλλογο αποτελούν οι εκτός έδρας υποχρεώσεις, όπου παραμένουν χωρίς νίκη σε έξι αγώνες (<strong>0-2-4 με γκολ 4-16</strong>).</p><p>Αναμφίβολα, το μεγάλο φαβορί της σημερινής συνάντησης είναι οι γηπεδούχοι. Οι παίκτες του<strong> Ιβάν Γιοβάνοβιτς</strong> έχουν την ποιότητα να δικαιολογήσουν τον τίτλο του φαβορί. Ενδιαφέρον υπάρχει και στα <strong>ειδικά στοιχήματα</strong>, όπως το <strong>να βρουν δίχτυα και οι δύο ομάδες</strong> (δεν φημίζεται για την αμυντική σταθερότητά του ο Παναθηναϊκός). Επίσης, αξία έχει το ενδεχόμενο <strong>να σκοράρει ο Καρλίτος</strong>, με τα ρεπορτάζ να κάνουν λόγο για <strong>επιστροφή του Ισπανού στράικερ στο αρχικό σχήμα</strong>.</p><p><span style="color: #1E90FF"><a href="https://partners.novibet.com/redirect.aspx?pid=5141&amp;bid=2088&amp;redirecturl=https://www.novibet.gr/stoixima/podosfairo/panathinaikos-vs-atromitos/e23567039?filter=PLAYERS&amp;include=4189677" target="_blank" rel="noopener" title="External link to https://partners.novibet.com/redirect.aspx?pid=5141&amp;bid=2088&amp;redirecturl=https%3A//www.novibet.gr/stoixima/podosfairo/panathinaikos-vs-atromitos/e23567039"><strong>Δείτε τις αποδόσεις από την προσπάθεια του Παναθηναϊκού να πλησιάσει την πρώτη τετράδα!</strong></a></span></p><p><a href="https://bit.ly/3wlBEDS" target="_blank" rel="noopener" title="External link to https://bit.ly/3wlBEDS"><img alt="facebook" data-entity-type="file" data-entity-uuid="4ca65b2c-c59a-4a56-94a7-71747710c4a7" data-image-style="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-lazyload-src="/sites/default/files/inline-images/bet-facebook-megali.jpg" /></a></p><p><a href="https://bit.ly/2VbAnTg" target="_blank" rel="noopener" title="External link to https://bit.ly/2VbAnTg"><img alt="Instagram" data-entity-type="file" data-entity-uuid="630148b3-4c2b-46d0-8265-d263be47b4e2" data-image-style="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-lazyload-src="/sites/default/files/inline-images/bet-insta-megali.jpg" /></a></p></div></div><div class="article-category"> <a href="/stoixima-nea" >#<div class="field field--name-field-sports-category field--type-entity-reference field--label-hidden field__item">Στοιχηματικά Νέα</div> </a></div></div></div><div class="article-comments"><div class="field field--name-field-comments field--type-disqus-comment field--label-hidden field__item"><div id="disqus_thread"><noscript><p> <a href="http://bet-gr.disqus.com/">View the discussion thread.</a></p></noscript></div></div></div></article></div></div><div class="views-element-container more-news-sports-blog block-views-block-blog-sports-block-4-2" id="block-views-block-blog-sports-block-4-2"> <span class="block__title">Περισσότερα Νέα</span><div class="content"><div><div class="view view-blog-sports view-id-blog_sports view-display-id-block_4 js-view-dom-id-227fc161401d969199e3293cfb5567c56c2fab5dde39368da8f137cacff5d099"><div class="view-content"><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-prognostika-stoichimatos/prognostika-tasos-markopoulos-diimero-me-vasi-ta-gkol-se-germania"><div class="sports-blog-item"> <img src="https://cdn.bet.gr/cdn/farfuture/FKwZUzXPe6nCZeVZHa4LPDxIMWlbZ8G7lztC1rY4rTc/1639206164/sites/default/files/styles/sports_blog_medium/public/2021-12/imago1000072430h-jpg.jpg?itok=zHhbFyvA" width="300" height="425" alt="Hofe" /><div class="body-content"><p>11 Δεκ 2021</p><h2>Προγνωστικά - Τάσος Μαρκόπουλος: Διήμερο με βάση τ…</h2><div>#Προγνωστικά Στοιχήματος</div></div></div></a></div></div></div><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-stoichimatika-nea/savvatokyriako-me-50000eu-stin-novileague"><div class="sports-blog-item"> <img src="https://cdn.bet.gr/cdn/farfuture/EukC8nJb9i8KIC6mzBL4mExZgajyL0aPggOhOuWdyGA/1639176390/sites/default/files/styles/sports_blog_medium/public/2021-12/novileague_promo_11-12.12_press.jpg?itok=LW3xv4bZ" width="300" height="425" alt="Novileague" /><div class="body-content"><p>11 Δεκ 2021</p><h2>Σαββατοκύριακο με 50.000€* στην Novileague</h2><div>#Στοιχηματικά Νέα</div></div></div></a></div></div></div><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-prognostika-stoichimatos/prognostika-all-around-provlima-gia-tin-tselsi"><div class="sports-blog-item"> <img src="https://cdn.bet.gr/cdn/farfuture/AQ6Ed9gzCOe5n7j906r0VNKwACy3qU9LaMjgEFAVTMM/1639176387/sites/default/files/styles/sports_blog_medium/public/2021-12/chelsea_0.jpg?itok=TnJmBiAf" width="300" height="425" alt="Τσέλσι" /><div class="body-content"><p>11 Δεκ 2021</p><h2>Προγνωστικά - All Around: Πρόβλημα για την Τσέλσι</h2><div>#Προγνωστικά Στοιχήματος</div></div></div></a></div></div></div></div></div></div></div></div> </section></div> <aside id="tab-sidebar" class="layout-sidebar-second tab-content hide"> <section class="section-sidebar-second"><div class="views-element-container popular-articles-block block-views-block-blog-sports-block-3" id="block-views-block-blog-sports-block-3"> <span class="block__title">Τα πιo δημοφιλή</span><div class="content"><div><div class="view view-blog-sports view-id-blog_sports view-display-id-block_3 js-view-dom-id-153d740ae7a0f50ea42174a3861281c3f914fc4426470025f1c559bca3d6ef78"><div class="view-content"><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-prognostika-stoichimatos/prognostika-tasos-markopoulos-diimero-me-vasi-ta-gkol-se-germania"><div class="popular-sports-blog"><div class="image"> <span class="counter">01 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Hofe" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/hIFdxMEQxh4eMg9qghpVcPqtKu5kAlby3enQyeiNCs8/1639208323/sites/default/files/styles/sports_blog_small/public/2021-12/imago1000072430h-jpg.jpg?itok=O_KZHdww" /></div><div class="body-content"><div class="title">Προγνωστικά - Τάσος Μαρκόπουλος: Διήμερο με βάση τ…</div><div class="body-footer"><div class="created">11 Δεκ 2021</div><div class="category">#Προγνωστικά Στοιχήματος</div></div></div></div></a></div></div></div><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-stoichimatika-nea/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos"><div class="popular-sports-blog"><div class="image"> <span class="counter">02 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Καρλίτος Παναθηναϊκός" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/K_hlkso7E5xu9McLDrbwiMhxSYK7WI1cqdOWLx6EUU4/1639205580/sites/default/files/styles/sports_blog_small/public/2021-12/5203861.jpg?itok=WuwaVrag" /></div><div class="body-content"><div class="title">«Πονηρή» δοκιμασία για τον Παναθηναϊκό στη «Λεωφόρ…</div><div class="body-footer"><div class="created">11 Δεκ 2021</div><div class="category">#Στοιχηματικά Νέα</div></div></div></div></a></div></div></div><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-stoichimatika-nea/savvatokyriako-me-50000eu-stin-novileague"><div class="popular-sports-blog"><div class="image"> <span class="counter">03 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Novileague" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/JZGGrlGsZLyN6rl6XDdTecN_a7Xo0DV99UIbTW3r-J4/1639177287/sites/default/files/styles/sports_blog_small/public/2021-12/novileague_promo_11-12.12_press.jpg?itok=sb8L2mNz" /></div><div class="body-content"><div class="title">Σαββατοκύριακο με 50.000€* στην Novileague</div><div class="body-footer"><div class="created">11 Δεκ 2021</div><div class="category">#Στοιχηματικά Νέα</div></div></div></div></a></div></div></div><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-prognostika-stoichimatos/prognostika-all-around-provlima-gia-tin-tselsi"><div class="popular-sports-blog"><div class="image"> <span class="counter">04 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Τσέλσι" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/CK1GfmQmZbR3JFwcoVOGqS_PcZN1l-yMjJhus3928_0/1639177287/sites/default/files/styles/sports_blog_small/public/2021-12/chelsea_0.jpg?itok=SUV9UclV" /></div><div class="body-content"><div class="title">Προγνωστικά - All Around: Πρόβλημα για την Τσέλσι</div><div class="body-footer"><div class="created">11 Δεκ 2021</div><div class="category">#Προγνωστικά Στοιχήματος</div></div></div></div></a></div></div></div><div class="views-row"><div class="views-field views-field-field-image"><div class="field-content"><a href="https://www.bet.gr/stoixima-prosfores-stoichimatos/novibet-i-super-league-me-enischymenes-apodoseis-kai-0-gkaniota"><div class="popular-sports-blog"><div class="image"> <span class="counter">05 </span> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="100" height="100" alt="Novibet" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/3Jt0CBgr03WyfOWG-AWKDlx0RYWSLffNrhm9MySx-kU/1639177287/sites/default/files/styles/sports_blog_small/public/2021-12/wager_promo_11.12_press.jpg?itok=gR2X0OCz" /></div><div class="body-content"><div class="title">Novibet: Η Super League με ενισχυμένες αποδόσεις κ…</div><div class="body-footer"><div class="created">11 Δεκ 2021</div><div class="category">#Προσφορές Στοιχήματος</div></div></div></div></a></div></div></div></div></div></div></div></div><div id="block-betad300x600" class="block-betad300x600"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-300X600-1 --><div id='div-gpt-ad-1551107233729-0' style='height:600px; width:300px;'><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107233729-0'); });
</script></div></div></div></div><div id="block-betad300x250-3" class="block-betad300x250-3"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-300X250-1 --><div id='div-gpt-ad-1551107128789-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107128789-0'); });
</script></div></div></div></div><div class="views-element-container promo-bet-companies block-views-block-promo-bet-companies-blocks-block-1" id="block-views-block-promo-bet-companies-blocks-block-1"> <span class="block__title">Στοιχηματικά sites</span><div class="content"><div><div class="view view-promo-bet-companies-blocks view-id-promo_bet_companies_blocks view-display-id-block_1 js-view-dom-id-80048e6c3987ab5012beedaeb750d51f935b1e8b134b3393b5a3d2dbac867774"><div class="view-content"><div class="views-row"><article role="article" class="node-type-company-bet-comapny-promo node-id-271"><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">SITE OF THE MONTH</div><h2><a href="/stoiximatikes-etairies/interwetten"><span>Interwetten</span></a></h2><div class="image" style="background-color:#FED102;"><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"> <a class="linked-image" href="/stoiximatikes-etairies/interwetten"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="interwetten" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/pjjSddDuqXaE9kddC8u-t6WFz8iALvNsre4UfhwhC2U/1557921849/sites/default/files/styles/company_thumb/public/2018-12/interwetten_949x460_new.png?itok=vF72vdA5" /></a></div></div><div><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul><li><span lang="EL" xml:lang="EL" xml:lang="EL"><span><span><strong>Μ</strong></span></span></span><strong><span><span><span>obile Apps</span></span></span></strong></li><li><strong>Μεγάλος Χορηγός της ελληνικής Super League</strong></li></ul></div><div class="field--name-field-link-to-site"> <a href="http://affiliatesys.interwetten.gr/redirect.aspx?pid=4466891&amp;bid=8244&amp;redirectURL=http%3A//www.interwetten.gr/" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article></div><div class="views-row"><article role="article" class="node-type-company-bet-comapny-promo node-id-446"><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">NEW BETTING SITE</div><h2><a href="/stoiximatikes-etairies/novibet"><span>Novibet</span></a></h2><div class="image" style="background-color:#333333;"><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"> <a class="linked-image" href="/stoiximatikes-etairies/novibet"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="Novibet" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/vyczO5Aiah3L95KL5SR2r0WHvmsc3QnSK9MqDHWlUbU/1581936453/sites/default/files/styles/company_thumb/public/2020-02/novibet_270x120.png?itok=6eCkAp_r" /></a></div></div><div><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul><li><strong>Live Streaming*</strong></li><li><strong><span><span>Φτιάξε το δικό σου στοίχημα*</span></span><br />*Ισχύουν όροι και προϋποθέσεις</strong></li></ul></div><div class="field--name-field-link-to-site"> <a href="https://partners.novibet.com/redirect.aspx?pid=5141&amp;bid=2088" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article></div><div class="views-row"><article role="article" class="node-type-company-bet-comapny-promo node-id-961"><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">NEW BETTING SITE</div><h2><a href="/stoiximatikes-etairies/betshop"><span>Betshop</span></a></h2><div class="image" style="background-color:#0153A5;"><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"> <a class="linked-image" href="/stoiximatikes-etairies/betshop"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="betshop" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/oGXA3DkP03rHyuyEfUcsAUNNmfatTdFuVyDwgq1J6dI/1590416772/sites/default/files/styles/company_thumb/public/2020-05/betshop_270x120.png?itok=a7l3o54C" /></a></div></div><div><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul><li><b id="docs-internal-guid-142e3b7f-7fff-5949-20cc-1ec02c30bed8">Ιδιαίτερα φιλική tailor made πλατφόρμα</b></li></ul><p><meta charset="utf-8" /></p><ul dir="ltr"><li><b>Νέα εφαρμογή για iOS και Android!</b></li></ul></div><div class="field--name-field-link-to-site"> <a href="https://record.affiliates.betshop.gr/_CnQQkTMQLl9LcRLGwHoTKWNd7ZgqdRLk/7/" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article></div><div class="views-row"><article role="article" class="node-type-company-bet-comapny-promo node-id-1742"><div class="field field--name-field-company-tag field--type-entity-reference field--label-hidden field__item">NEW BETTING SITE</div><h2><a href="/stoiximatikes-etairies/vistabet"><span>Vistabet</span></a></h2><div class="image" style="background-color:#F17C50;"><div class="field field--name-field-company-logo field--type-image field--label-hidden field__item"> <a class="linked-image" href="/stoiximatikes-etairies/vistabet"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="600" height="200" alt="vistabet" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/WmX-NcCzVt45XOZi6_OrySwLx9Sb41df2lJdwZpFg2E/1615554330/sites/default/files/styles/company_thumb/public/2021-03/vistabet_270x120.png?itok=GsTz4GIc" /></a></div></div><div><div class="field field--name-field-small-company-description field--type-text-with-summary field--label-hidden field__item"><ul dir="ltr"><li><strong>Από τις λίγες πλατφόρμες που μπορείς να παίξεις πόκερ</strong></li><li><strong>Πλούσιο πρόγραμμα ανταμοιβής* </strong><br />*Ισχύουν όροι και προϋποθέσεις</li></ul></div><div class="field--name-field-link-to-site"> <a href="https://casino.vistabet.gr/el/games?wm=5156715" rel="noopener" target="_blank">ΕΓΓΡΑΦΗ</a></div></div> </article></div></div></div></div></div></div><div id="block-adblock1" class="block-adblock1"><div class="content"><div class="ad-bet-company-block"><div class="field field--name-field-link field--type-link field--label-hidden field__item"><a href="https://www.pamestoixima.gr/desktop/home?utm_source=display&amp;utm_medium=cpm&amp;utm_campaign=bet_sites&amp;utm_term=bet.gr&amp;utm_content=feb_300x600">https://www.pamestoixima.gr/desktop/home?utm_source=display&amp;utm_medium=cpm&amp;utm_…</a></div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" width="320" height="320" alt="Pamestoixima.gr" data-lazyload-src="https://cdn.bet.gr/cdn/farfuture/o3-TC4hrBPnscBznDVwaC-qgl9XqmDgSHRZIFQ-Ol5E/1557921873/sites/default/files/styles/ad_bet_company_block/public/2018-12/pamestoixima_420x420.jpg?itok=F6mcIbQw" /></div></div></div></div> </section> </aside></div></div> </main></div> <section class="section-footer"><div id="block-betad728x90" class="block-betad728x90"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-728X90-1 --><div id='div-gpt-ad-1551107270436-0' style='height:90px; width:728px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107270436-0'); });
</script></div></div></div></div><div id="block-betad300x250-1" class="block-betad300x250-1"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /1030287/BETGR-300X250-1 --><div id='div-gpt-ad-1551107128789-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551107128789-0'); });
</script></div></div></div></div><div id="block-methodoikatathesisilektronikaportofolia" class="payment-icons block-methodoikatathesisilektronikaportofolia"> <span class="block__title">Μέθοδοι κατάθεσης / Ηλεκτρονικά πορτοφόλια</span><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Οι συναλλαγές με τις στοιχηματικές έχουν γίνει πολύ εύκολες και η εξυπηρέτηση γίνεται με πολλές μεθόδους, είτε διατραπεζικά είτε με ηλεκτρονικά πορτοφόλια.</p><ul><li class="moneysafe"><a href="/stoixima-ilektronika-portofolia/monefsafe">Moneysafe</a></li><li class="neteller"><a href="/stoixima-ilektronika-portofolia/neteller">neteller</a></li><li class="skrill"><a href="/stoixima-ilektronika-portofolia/karta-skrill">skrill</a></li><li class="paysafe"><a href="/stoixima-ilektronika-portofolia/pafsafe-card">paysafe</a></li><li class="vivawallet"><a href="/stoixima-ilektronika-portofolia/viva-wallet">vivawallet</a></li></ul></div></div></div><div id="block-footersocial" class="logo-social block-footersocial"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-logo"><a href="/" title="Αρχική">Bet.gr</a></div></div></div></div><div id="block-socialmedia" class="social-media block-socialmedia"> <span class="block__title">Social Media</span><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Ακολουθήστε μας στα social media για να βλέπετε πρώτοι τις αναρτήσεις μας</p><ul><li><a class="facebook" href="https://www.facebook.com/www.bet.gr" rel="noopener" target="_blank" title="External link to https://www.facebook.com/www.bet.gr">Facebook</a></li><li><a class="instagram" href="https://www.instagram.com/betgreece/" rel="noopener" target="_blank" title="External link to https://www.instagram.com/betgreece/">Instagram</a></li><!--<li><a class="youtube" href="/">Youtube</a></li><li><a class="twitter" href="/">Twitter</a></li><li><a class="gplus" href="/">Gplus</a></li> --></ul></div></div></div><div id="block-newsletter" class="newsletter-block block-newsletter"> <span class="block__title">Newsletter</span><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Μάθετε πρώτοι τα νέα και τις προσφορές από τις καλύτερες στοιχηματικές πλατφόρμες στην Ελλάδα</p><form action="https://app.moosend.com/subscribe/faee24ca-73fa-4093-97f4-3a21f8bca587" method="post" id="ms-sub-form" target="_blank"><label class="visually-hidden" for="email">email:</label><input type="email" name="ms-email" id="email" class="form-text" required pattern="[a-zA-Z0-9._%+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,15}$" oninvalid="setCustomValidity('Εισάγετε ένα έγκυρο email σας.')" onchange="try{setCustomValidity('')}catch(e){}" placeholder="Tο email σας"/><button class="form-submit" type="submit" value="ΕΓΓΡΑΦΗ">ΕΓΓΡΑΦΗ</button></form></div></div></div><nav role="navigation" aria-labelledby="block-kentrikiploigisi-menu" id="block-kentrikiploigisi" class="footer-menu block-kentrikiploigisi block block-menu navigation menu--main"> <span class="block__title visually-hidden" id="block-kentrikiploigisi-menu">Κεντρική πλοήγηση</span><ul data-region="footer" class="menu"><li class="menu-item"> <a href="/stoiximatikes-etairies" target="_self" data-drupal-link-system-path="stoiximatikes-etairies">Νόμιμες Στοιχηματικές</a></li><li class="menu-item"> <a href="/stoixima-prosfores" target="_self" data-drupal-link-system-path="stoixima-prosfores">Προσφορές* Στοιχηματικών</a></li><li class="menu-item"> <a href="/stoixima-prognostika-stoichimatos" title="Προγνωστικά στοιχήματος" data-drupal-link-system-path="taxonomy/term/135">Προγνωστικά</a></li><li class="menu-item"> <a href="/sigkrisi-stoiximatikes-etairies" target="_self" data-drupal-link-system-path="sigkrisi-stoiximatikes-etairies">Σύγκριση Στοιχηματικών</a></li><li class="menu-item"> <a href="/theoria-stoiximatos" target="_self">Θεωρία Στοιχήματος</a></li><li class="menu-item"> <a href="https://www.bet.gr/stoixima-nea">Στοιχηματικά Νέα</a></li><li class="menu-item"> <a href="/livescores" data-drupal-link-system-path="livescores">Livescores</a></li><li class="menu-item"> <a href="/parapona" target="_self" data-drupal-link-system-path="node/4">Παράπονα</a></li><li class="menu-item"> <a href="https://www.slot.gr" target="_blank">Live Καζίνο</a></li></ul> </nav><div id="block-copyright" class="copyright block-copyright"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li>Copyright © 2019 Bet.gr</li><li><a href="/betgr-anakalypse-ton-apolyto-stoichimatiko-odigo/" rel="noopener" target="_blank">Σχετικά με εμάς</a></li><li><a href="/oroi-chrisis" target="_blank">Όροι χρήσης</a></li><li><a href="/parapona">Επικοινωνία</a></li><li class="netstudio"><a target="_blank" rel="noopener" title="Κατασκευή ιστοσελίδων Netstudio" href="https://www.netstudio.gr">Κατασκευή ιστοσελίδων Netstudio</a></li></ul></div></div></div><div id="block-footerlogos" class="footer-logos block-footerlogos"><div class="content"><div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul><li class="kethea">kethea</li><li class="twenty">21+</li><li class="eeep">eeep</li></ul></div></div></div><div class="views-element-container mob-sticky-ad block-views-block-mob-sticky-ad-block-1" id="block-views-block-mob-sticky-ad-block-1"><div class="content"><div><div class="view view-mob-sticky-ad view-id-mob_sticky_ad view-display-id-block_1 js-view-dom-id-72bead8c347a85f103508d03d3bbbf700e9b82587a6497e5297485ff9da2558c"><div class="view-content"><div class="views-row"><div class="company-sticky-ad"><div style="background-color: #FED102"> <a href="http://affiliatesys.interwetten.gr/redirect.aspx?pid=4466891&amp;bid=8244&amp;redirectURL=http%3A//www.interwetten.gr/" target="_blank" rel="noopener"> <span class="company-sticky-logo"> <img src="https://cdn.bet.gr/cdn/farfuture/JBnVgRz4lbdPrwkPjcwk0V-jvBA9jlHApvPE-jeOZ3Y/1589275836/sites/default/files/styles/game_logo_sticky/public/2018-12/interwetten_949x460_new.png?itok=CRwo0OQe" alt="<span>Interwetten</span>"> </span> <span class="cta"> ΕΓΓΡΑΦΗ <span class="icon bounce"></span> </span> </a></div></div></div></div></div></div></div></div> </section> <section class="section-copyright"><div id="block-popup2021" class="nst-popup2021 block-popup2021"><div class="popup-main-container"> <a href="https://bit.ly/3FR92Ym" class="hidden-url" target="_blank"><div class="field field--name-field-button-title field--type-string field--label-hidden field__item">ΠΑΙΞΕ ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΕΔΩ!</div> </a><div class="popup-container"><div class="left-col"> <img data-avoid-lazyload src="https://cdn.bet.gr/cdn/farfuture/GyCK_p6FbWJi7KU8NTK49t_nI_pnYMjnsD7K4B5Qspk/1639204550/sites/default/files/2021-12/araouxo_0.jpg " /></div><div class="right-col" style="background: #B91C25"><div class="top"><div class="title"><div class="field field--name-field-popup-title field--type-string field--label-hidden field__item">Μάντεψε το σκορ σε 5 παιχνίδια και κέρδισε 25.000€!</div></div><div class="subtitle"><div class="field field--name-field-subtitle field--type-string field--label-hidden field__item">Κάνε το 4 στα 5 για 5.000€</div></div><div class="check-list"></div></div><div class="bottom"><div class="button"><div class="field field--name-field-button-title field--type-string field--label-hidden field__item">ΠΑΙΞΕ ΕΝΤΕΛΩΣ ΔΩΡΕΑΝ ΕΔΩ!</div></div><div class="bottom-footer"><div class="field field--name-field-footer-text field--type-string field--label-hidden field__item">21+ / Αρμόδιος Ρυθμιστής ΕΕΕΠ / Κίνδυνος εθισμού &amp; απώλειας περιουσίας / Γραμμή βοήθειας ΚΕΘΕΑ: 210 9237777 / Παίξε Υπεύθυνα</div></div></div></div></div></div></div> </section></div></div><div class="off-canvas-wrapper"><div id="off-canvas"><ul class="menu"><li class="menu-item"> <a href="/stoiximatikes-etairies" target="_self" data-drupal-link-system-path="stoiximatikes-etairies">Νόμιμες Στοιχηματικές</a></li><li class="menu-item"> <a href="/stoixima-prosfores" target="_self" data-drupal-link-system-path="stoixima-prosfores">Προσφορές* Στοιχηματικών</a></li><li class="menu-item"> <a href="/stoixima-prognostika-stoichimatos" title="Προγνωστικά στοιχήματος" data-drupal-link-system-path="taxonomy/term/135">Προγνωστικά</a></li><li class="menu-item"> <a href="/sigkrisi-stoiximatikes-etairies" target="_self" data-drupal-link-system-path="sigkrisi-stoiximatikes-etairies">Σύγκριση Στοιχηματικών</a></li><li class="menu-item"> <a href="/theoria-stoiximatos" target="_self">Θεωρία Στοιχήματος</a></li><li class="menu-item"> <a href="https://www.bet.gr/stoixima-nea">Στοιχηματικά Νέα</a></li><li class="menu-item"> <a href="/livescores" data-drupal-link-system-path="livescores">Livescores</a></li><li class="menu-item"> <a href="/parapona" target="_self" data-drupal-link-system-path="node/4">Παράπονα</a></li><li class="menu-item"> <a href="https://www.slot.gr" target="_blank">Live Καζίνο</a></li></ul></div></div><div id="cookie-consent" class="cookie-consent">Για τη βέλτιστη εμπειρία χρήσης του site, χρησιμοποιούμε cookies. <a href="/privacy" target="_blank" rel="noopener">Περισσότερες πληροφορίες</a><button class="cookie-consent-close">ΟΚ!</button></div><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=539603519867174&ev=PageView&noscript=1"
/></noscript><script>
function cookiesok(){for(var o=decodeURIComponent(document.cookie).split(";"),e=0;e<o.length;e++){for(var n=o[e];" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf("cookieconsent_dismissed="))return!0}return!1}
if (!cookiesok()) document.getElementById("cookie-consent").classList.add("visible");
else document.getElementById("cookie-consent").outerHTML = "";
</script><noscript id="deferred-styles"><link rel="preload" href="https://cdn.bet.gr/cdn/farfuture/MWy1Ld8EhipbwmtqXsDDHJX6Zc2pwyZsxJd3j-pBZhs/1637583805/sites/default/files/css/css_YNa-DFzSZNWEwaQUd6PqorByKXA6zzRUjDAuOXTdp2g.css?r3r209" as="style" /><link rel="preload" href="https://cdn.bet.gr/cdn/farfuture/DMYSB0xtiuvsRrUIqXCqrz2nRByHYjXsDrdBL4S9vmA/1638271419/sites/default/files/css/css_jtQ5aHync1Xbx8apdDBolNGgRbM09bsLT5hw8_q9Vzs.css?r3r209" as="style" /><link rel="stylesheet" href="https://cdn.bet.gr/cdn/farfuture/MWy1Ld8EhipbwmtqXsDDHJX6Zc2pwyZsxJd3j-pBZhs/1637583805/sites/default/files/css/css_YNa-DFzSZNWEwaQUd6PqorByKXA6zzRUjDAuOXTdp2g.css?r3r209" media="all" /><link rel="stylesheet" href="https://cdn.bet.gr/cdn/farfuture/DMYSB0xtiuvsRrUIqXCqrz2nRByHYjXsDrdBL4S9vmA/1638271419/sites/default/files/css/css_jtQ5aHync1Xbx8apdDBolNGgRbM09bsLT5hw8_q9Vzs.css?r3r209" media="all" /></noscript><script>
var loadDeferredStyles = function() {
var addStylesNode = document.getElementById("deferred-styles");
var replacement = document.createElement("div");
replacement.innerHTML = addStylesNode.textContent;
document.body.appendChild(replacement)
addStylesNode.parentElement.removeChild(addStylesNode);
};
var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
else window.addEventListener('load', loadDeferredStyles);
</script><script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3518","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"el"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"anchor_link\/drupal.anchor_link,automator\/fixes,automator\/search,bet\/block.adblock1,bet\/block.automator_search_block,bet\/block.betad300x250_1,bet\/block.betad300x250_3,bet\/block.betad300x600,bet\/block.betad728x90,bet\/block.block_content,bet\/block.buttonforpopup,bet\/block.copyright,bet\/block.footerlogos,bet\/block.footersocial,bet\/block.menu_block,bet\/block.menu_block.blog,bet\/block.menu_block.blog-sport,bet\/block.menu_block.blog-sport-menu,bet\/block.menu_block.main,bet\/block.methodoikatathesisilektronikaportofolia,bet\/block.newsletter,bet\/block.popup2021,bet\/block.socialmedia,bet\/block.sportblogmobilenavigationtabs,bet\/block.sportsbloglogo,bet\/block.system_breadcrumb_block,bet\/block.system_main_block,bet\/block.views_block,bet\/block.views_block.blog_sports,bet\/block.views_block.blog_sports-block_3,bet\/block.views_block.blog_sports-block_4,bet\/block.views_block.mob_sticky_ad,bet\/block.views_block.mob_sticky_ad-block_1,bet\/block.views_block.promo_bet_companies_blocks,bet\/block.views_block.promo_bet_companies_blocks-block_1,bet\/form.automator_search_form,bet\/global-styling,bet\/mobile_menu,bet\/node.1742.company,bet\/node.249.company,bet\/node.271.company,bet\/node.3518.sports_blog,bet\/node.446.company,bet\/node.961.company,bet\/node.company,bet\/node.company.bet_company_promo,bet\/node.company.company_comparison,bet\/node.company.sticky_banner,bet\/node.sports_blog,bet\/node.sports_blog.full,bet\/sticky-header,bet\/view.blog_sports,bet\/view.blog_sports.block,bet\/view.companies,bet\/view.companies.block,bet\/view.mob_sticky_ad,bet\/view.mob_sticky_ad.block,bet\/view.promo_bet_companies_blocks,bet\/view.promo_bet_companies_blocks.block,core\/html5shiv,disqus\/disqus,google_analytics\/google_analytics,ns_lazyload\/ns_lazyload,responsive_menu\/responsive_menu.breakpoint,responsive_menu\/responsive_menu.config,responsive_menu\/responsive_menu.styling,system\/base,views\/views.module","theme":"bet","theme_token":null},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"responsive_menu":{"position":"right","theme":"theme-light","pagedim":"none","breakpoint":"all and (min-width: 960px)","extension_keyboard":false,"superfish":{"active":true,"delay":1300,"speed":0,"speedOut":0}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"disqus":{"domain":"bet-gr","url":"https:\/\/www.bet.gr\/stoixima-stoichimatika-nea\/poniri-dokimasia-gia-ton-panathinaiko-sti-leoforo-diplasiazei-o-karlitos","title":"\u00ab\u03a0\u03bf\u03bd\u03b7\u03c1\u03ae\u00bb \u03b4\u03bf\u03ba\u03b9\u03bc\u03b1\u03c3\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03bf\u03bd \u03a0\u03b1\u03bd\u03b1\u03b8\u03b7\u03bd\u03b1\u03ca\u03ba\u03cc \u03c3\u03c4\u03b7 \u00ab\u039b\u03b5\u03c9\u03c6\u03cc\u03c1\u03bf\u00bb - \u0394\u03b9\u03c0\u03bb\u03b1\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03bf \u039a\u03b1\u03c1\u03bb\u03af\u03c4\u03bf\u03c2","identifier":"node\/3518","disable_mobile":false,"language":"el"},"user":{"uid":0,"permissionsHash":"7382e90b0e6c96da7f9a51f53b87afebc9cf746e79e191d15d2ae94cb8ad87e7"}}</script><script src="https://cdn.bet.gr/cdn/farfuture/wrnwSJ55J7oi0cvpP0KrcK4CbockISeee21ks4x_rro/1638270697/sites/default/files/js/js_C32PEBdlcg3sSap9c44HzziGMb5P6cb4xIHzUV6M8No.js"></script></body></html>